Interactieve TV App installeren

Op welk apparaat wil je de interactieve tv-app installeren?

Let op! Voor Android apparaten is minstens Android 5.1 vereist.

Let op! Voor Apple iPhones en iPads is minstens iOS 12 vereist.